Data access objects 3.5 su vista

martedì 12 gennaio 2010 - 12.09

baccigno Profilo | Newbie

ciao a tutti, ho un problema e spero qualcuno possa aiutarmi.
ho installato un programma sul mio nuovo pc che ha come sistema operativo vista, quando però lancio il programma mi viene dato un messaggio di errore e mi viene indicato di installare "data access objects 3.5"
esattamente cosa mi consigliate di fare?
Partecipa anche tu! Registrati!
Hai bisogno di aiuto ?
Perchè non ti registri subito?

Dopo esserti registrato potrai chiedere
aiuto sul nostro Forum oppure aiutare gli altri

Consulta le Stanze disponibili.

Registrati ora !
Copyright © dotNetHell.it 2002-2017
Running on Windows Server 2008 R2 Standard, SQL Server 2012 & ASP.NET 3.5