Aggiornamenti wsus fermi al 99%

lunedì 11 aprile 2011 - 14.41

cucumiao Profilo | Newbie

Ciao a tutti una volta installato e configurato il wsus, nella console, gli aggiornamenti restano tutti fermi al 99% con un triangolo giallo affianco al nome macchina..

elenco la configurazione delle policy:

-Attiva aggiornamenti consigliati mediante Aggiornamenti automatici Attivato

-Configura Aggiornamenti automatici Attivato

-Configura aggiornamento automatico: 3 - Download automatico e avviso per l'installazione

-Giorno pianificato per l'installazione: 0 - Tutti i giorni

-Orario pianificato per l'installazione: 14.00

-Consenti a utenti non amministratori di ricevere le notifiche di aggiornamento Attivato

-Consenti installazione immediata Aggiornamenti automatici Attivato

-Frequenza rilevamento Aggiornamenti automatici Attivato

Verifica aggiornamenti a

intervalli di (ore): 1

-Specifica il percorso del servizio di aggiornamento Microsoft nella rete Intranet Attivato

Impostare il servizio di aggiornamento nella rete Intranet per il rilevamento degli aggiornamenti: http://WSUS

Impostare il server per le statistiche nella rete Intranet: http://WSUS



ho fatto una ricca ricerca su internet, ho provato a disabilitare il firewall, ha dare tutti i permessi all'utente everyone delle cartelle contenenti gli aggiornamenti, ma tutto questo senza risultato..

Dove sbaglio?

Grazie in anticipo a tutti.
Partecipa anche tu! Registrati!
Hai bisogno di aiuto ?
Perchè non ti registri subito?

Dopo esserti registrato potrai chiedere
aiuto sul nostro Forum oppure aiutare gli altri

Consulta le Stanze disponibili.

Registrati ora !
Copyright © dotNetHell.it 2002-2017
Running on Windows Server 2008 R2 Standard, SQL Server 2012 & ASP.NET 3.5