Errore avvio debug

venerdì 24 giugno 2011 - 10.07
Tag Elenco Tags  C#  |  .NET 4.0  |  Windows XP  |  Visual Studio 2010  |  SQL Server 2008 R2

Romanaderoma Profilo | Newbie

Salve a tutti,

Il mio sito presenta questo errore quando avvio il debug:

Errore 1
Errore durante il caricamento di un file di configurazione:
Impossibile avviare il monitoraggio delle modifiche a
'\MioSito\images\galleria\foto\fotoa\colonne2p' poichè è stato
raggiunto il limite dei comandi BIOS di rete. Per ulteriori informazioni
sull'errore, consultare l'articolo della Microsoft Knowledge Base 810886
(informazioni in lingua inglese). L'hosting in una condivisione UNC non è
supportato per la piattaforma Windows XP.


utilizzo un client xp,
sql server 2008 r2,
visual studio 2010

c'è una soluzione ?

PS: ho già provato con http://support.microsoft.com/default.aspx?scid=kb;en-us;810886
ma non funziona
Grazie a tutti fin da ora.
ciao a tutti

Gluck74 Profilo | Guru

Non è un errore asp.net, ma un errore di sistema.
Sei sicuro di aver seguito la procedura dettagliata suggerita da microsoft?

____________
Ricordati di utilizzare il tasto "Accetta" se i nostri consigli ti sono serviti a risolvere il problema.
È il modo per ringraziare chi ti ha aiutato.
Partecipa anche tu! Registrati!
Hai bisogno di aiuto ?
Perchè non ti registri subito?

Dopo esserti registrato potrai chiedere
aiuto sul nostro Forum oppure aiutare gli altri

Consulta le Stanze disponibili.

Registrati ora !
Copyright © dotNetHell.it 2002-2017
Running on Windows Server 2008 R2 Standard, SQL Server 2012 & ASP.NET 3.5