Postgress 9.06

giovedì 05 gennaio 2012 - 10.40
Tag Elenco Tags  Windows Server 2003  |  Windows Server 2000  |  Windows 7  |  Windows Vista  |  Windows XP  |  MySQL 5.5  |  Access (.mdb)  |  Office 2007  |  Office 2003  |  Office XP  |  Office 2000  |  Internet explorer 8.0  |  Internet Explorer 7.0  |  Firefox  |  HTML 4.01  |  HTML 5

marco64 Profilo | Newbie

Ciao a tutti,
sono nuovo del forum e tocco probabilmente un argomento già trattato, tuttavia per esigenze di lavoro, ho necessità di installare ed utilizzare postgresql 9.06 e vorrei evitare di commettere errori.
Chiedo se qualcuno può aiutarmi con documentazione o altro materiale didattico.
Grazie a tutti anticipatamente, saluti.
Partecipa anche tu! Registrati!
Hai bisogno di aiuto ?
Perchè non ti registri subito?

Dopo esserti registrato potrai chiedere
aiuto sul nostro Forum oppure aiutare gli altri

Consulta le Stanze disponibili.

Registrati ora !
Copyright © dotNetHell.it 2002-2017
Running on Windows Server 2008 R2 Standard, SQL Server 2012 & ASP.NET 3.5