Da .net framework 4 a 3.5 per visual studio 2008

giovedì 29 novembre 2012 - 14.23

verap Profilo | Newbie

Ciao a tutti,
ho un server SBS 2011 con SQL2008 R2 e Visual Studio 2008 e .net framework 4 di default(Mic mi ha fregato, credo!). Problema VS 2008 funziona per certi versi solo con NF 3.5(ora utilizzavo solo SSIS) . Quindi sarebbe una cosa senza impatto sulle altre app (anche x SSIS) disinstallare 4 e mettere 3.5, oppure meglio fare l'Upgrade di VS a 2010? però costa un po'...
Grazie, anche leggendo un po' su internet non trovo nessuno con questo problema, al max fanno l'upgrade delle app.
Grazie ancora!Ciao
Partecipa anche tu! Registrati!
Hai bisogno di aiuto ?
Perchè non ti registri subito?

Dopo esserti registrato potrai chiedere
aiuto sul nostro Forum oppure aiutare gli altri

Consulta le Stanze disponibili.

Registrati ora !
Copyright © dotNetHell.it 2002-2017
Running on Windows Server 2008 R2 Standard, SQL Server 2012 & ASP.NET 3.5