Alice gate w2+

lunedì 05 marzo 2007 - 12.45

orwell Profilo | Newbie

Sono riuscito a stabilire la connessione wifi, grazie al Forum, altrimenti sarebbe stato impossibile anche per Telecom, ma non riesco a entrare in internet?
Utilizzo un terminal wifi della ASus.

marcovivio Profilo | Expert

Riesci a collegarti al router tramite il tuo pc? Se si, hai configurato il router indicando il provider che utilizzi per connetterti (alice, libero, tele2 ecc ecc), e tutti i dati relativi alla tua connessione (user/password)?
Puoi postare l'esatto modello del router che utilizzi?
Ciao

MV

orwell Profilo | Newbie

il modello è MODEM ADSL2+\ethernet\usb\wi-fi alice gate w2

marcovivio Profilo | Expert

Prova a guardare l'assistenza tecnica fornita da alice: http://aiuto.alice.it/informazioni/modemadsl/alice_w2.html
Ciao ciao
MV

marcovivio Profilo | Expert

Riesci a fare il ping al router?
Potrebbe essere la configurazione della connessione ad internet del router stesso.
Quando hai inserito provider, nome utente, password, tipo di connettività (permanente, on demand ecc ecc), e quan'altro, tutto è andato a buon fine o hai rilevato qualche problema?
Ciao ciao
MV

orwell Profilo | Newbie

caro MV
sono fuori sede e per il momento non posso seguire le tue preziose istruzioni.Appena possibile mi rifarò vivo.
Ti ringrazio per l'interesse che dimostri
A presto
Orwell.

mpagani Profilo | Newbie

Ciao.
Come sei riuscito a connetterti al gate via wifi ?
Telecom è già uscita 2 volte !
Qui non si capisce perchè ma le poche volte che si vede la rete, la si perde subito, mentre riceviamo reti ben più lontane.

Grazie
Massimo

blackjack Profilo | Newbie

ciao ragazzi io ho il vela pirelli se avete questo io vi posso aiutare passo passo

mpagani Profilo | Newbie

Dettagli :
la connessione via cavo funziona regolarmente.
Il router di Alice è impostato con la comunicazione Wifi attivata e ho fatto tutte le prove, con Wep, Wap e senza (stesso esito).
Se cerco le reti dal pc portatile ne trovo altre ma non la mia che dista 1 mt.
Ogni tanto compare a fondo scala, ma quando tento il connetti mi sparisce.
Non riesco neppure ad avere la possibilità di inserire la chiave.
Mai vista una cosa simile.

Grazie
Massimo

blepa78 Profilo | Newbie

ciao il ho il modem in questione purtroppo , anche perchè il mio dlink con alice non si allinea .........vorrei sapere se per collegare i pc via lan ci vuole una procedura specifica per questo modem o vale il solito facile metodo
Partecipa anche tu! Registrati!
Hai bisogno di aiuto ?
Perchè non ti registri subito?

Dopo esserti registrato potrai chiedere
aiuto sul nostro Forum oppure aiutare gli altri

Consulta le Stanze disponibili.

Registrati ora !
Copyright © dotNetHell.it 2002-2023
Running on Windows Server 2008 R2 Standard, SQL Server 2012 & ASP.NET 3.5