Problema ADSL TIN.IT

martedì 16 novembre 2004 - 00.13

leclaus Profilo | Newbie

Salve a tutti, ho da poco attivato circa 2 settimane un abbonamento con TinIt ADSL del tipo connessione illimitata, purtroppo in quest'ultimo periodo ho avuto dei problemi. il PC si riavviava a seguito di un errore grave, da premettere che non ero presente quando avveniva il problema, ho controllato il sistema e mi pare di poter dire con assoluta certezza che dal punto di vista software ed hardaware prima dell'installazione del modem datomi in comdato d'uso (Marca URMET) di non avere problemi. Ma passiamo al problema mi sono armato di santa pazienza ed ho provato ad installare un altro MODEM ADSL (MARCA US ROBOTICS Mod. 9000) configurato ed installato con tutti i parametri necessari il modem sembra funzionare bene ma dopo circa un tempo stimabile da 5 a 10 minuti cade la linea ed il sistema di diagnostica dello stesso modem mi avvisava che non rilevava nessun modem. All'ennesima caduta di linea formatto completamente il sistema convinto di qualche dirver capriccioso, dopo aver installato il software ed i relativi driver testo il PC facendolo restare acceso per circa 2 giorni, nessun avviso di errore ed il sistema funziona perfettamente.
Installo il modem URMET (12/112004) fino ad oggi tutto bene questa sera rientro e trovo il PC riavviato con il solito msg, da un controllo effettuato tramite (visualizzatore Eventi) trovo: Tipo evento: Errore
Origine evento: DCOM
Categoria evento: Nessuno
ID evento: 10010
Data: 15/11/2004
Ora: 15.55.32
Utente: HUSHCODEN\Administrator
Computer: HUSHCODEN
Descrizione:
Il server {9F92FFA3-40D1-475A-9323-A39C705DAB86} non si è registrato con DCOM entro il tempo d'attesa richiesto.

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo http://go.microsoft.com/fwlink/events.asp.

e poi ancora
Tipo evento: Errore
Origine evento: Service Control Manager
Categoria evento: Nessuno
ID evento: 7000
Data: 15/11/2004
Ora: 15.51.25
Utente: N/D
Computer: HUSHCODEN
Descrizione:
Il servizio General Purpose USB Driver non è stato avviato per il seguente errore:
Impossibile avviare il servizio. Il servizio è disabilitato oppure non è associato ad alcuna periferica attiva.

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo http://go.microsoft.com/fwlink/events.asp.

ancora

Tipo evento: Errore
Origine evento: System Error
Categoria evento: (102)
ID evento: 1003
Data: 15/11/2004
Ora: 15.50.20
Utente: N/D
Computer: HUSHCODEN
Descrizione:
Codice errore 1000007e, parametro1 c0000005, parametro2 eea5ce1a, parametro3 f8374b44, parametro4 f8374844.

Per ulteriori informazioni, consultare la Guida in linea e supporto tecnico all'indirizzo http://go.microsoft.com/fwlink/events.asp.
Dati:
0000: 53 79 73 74 65 6d 20 45 System E
0008: 72 72 6f 72 20 20 45 72 rror Er
0010: 72 6f 72 20 63 6f 64 65 ror code
0018: 20 31 30 30 30 30 30 37 1000007
0020: 65 20 20 50 61 72 61 6d e Param
0028: 65 74 65 72 73 20 63 30 eters c0
0030: 30 30 30 30 30 35 2c 20 000005,
0038: 65 65 61 35 63 65 31 61 eea5ce1a
0040: 2c 20 66 38 33 37 34 62 , f8374b
0048: 34 34 2c 20 66 38 33 37 44, f837
0050: 34 38 34 34 4844

da notare che nella chiave di registro HKEY_LOCAL_MACHINE\SYSTEM\ trovo 2 chiave precisamente ControlSet001 e ControlSet002, in entrambe le chiavi risultano essere delle voci sospette poichè nella chiave RemoteAccess\Accounting\Providers\(1AA7F840-C7F5-11D0-A376-00C04FC9DA04) ho trovato un account totalmente diverso da quello del mio PC.
Alla luce di tutto quanto descritto ed a fronte del pagamento che iniziera a breve qualcuno mi può aiutare grazie infinite.
Partecipa anche tu! Registrati!
Hai bisogno di aiuto ?
Perchè non ti registri subito?

Dopo esserti registrato potrai chiedere
aiuto sul nostro Forum oppure aiutare gli altri

Consulta le Stanze disponibili.

Registrati ora !
Copyright © dotNetHell.it 2002-2023
Running on Windows Server 2008 R2 Standard, SQL Server 2012 & ASP.NET 3.5