Problema con la connessione

giovedì 07 agosto 2008 - 15.17

britishparts Profilo | Newbie

ragazzi ciao a tutti,mi sono da poco iscritto e volevo sottoporvi un problema che ho con il mio computer,
io ho un acer con il sistema windos vista e da qualche giorno mi si presenta questo problema.
mi connetto ad internet e vado per aprire la homepage di yahoo,il computer pero' non risponde anzi mi dice che e' impossibile visualizzare la pagina,quando chiedo il motivo mi dice che sul mio sistema e' gia' presente una connessione e quindi non mi apre la pagina.il problema e' che io questa connessione primo non l'ho mai creata,secondo io questa connessione gia' presente nel mio sistema non l'ho mai trovata.




datemi una mano

zami Profilo | Junior Member

Ciao,

Scusa ma non è chiarissimo cosa succede, puoi descrivercelo meglio?

1) il problema si presenta solo con la pagina di yahoo?

2) a chi chiedi il perché dell'errore?

3) riesci a descriverci meglio cosa succede?

4) hai provato a telefonare al numero di assistenza del tuo provider?
Spesso possono aiutarti... io per esempio tempo fa non riuscivo ad accedere ad alcune pagine, fra cui anche yahoo e qualcuna di Microsoft, ed era un problema di DNS

Facci sapere!


"in questo mondo, noi non siamo i passeggeri... siamo l'equipaggio"
Partecipa anche tu! Registrati!
Hai bisogno di aiuto ?
Perchè non ti registri subito?

Dopo esserti registrato potrai chiedere
aiuto sul nostro Forum oppure aiutare gli altri

Consulta le Stanze disponibili.

Registrati ora !
Copyright © dotNetHell.it 2002-2023
Running on Windows Server 2008 R2 Standard, SQL Server 2012 & ASP.NET 3.5