PROBLEMA SUL FORUM E FIREFOX 4

mercoledì 18 maggio 2011 - 14.24

whiteflash Profilo | Junior Member

Ciao a tutti vorrei chiedere a qualche amministratore,
se effettivamente è un problema del forum
il fatto che quando creo un nuovo post, nel momento della pubblicazione i TAG cliccabili non funzionano

ho Firefox 4.0.1 e Windows 7 x64
non è un problema di firefox perchè ho formattato il pc una settimana fa e il risultato è lo stesso.

Un'altra cosa nella sezione del forum: App. WinForms / WPF .NET
sempre riferiti ai TAG per il post, mancano i Tag "WPF VB.NET" / "WPF C#.NET"
sarebbe molto utile aggiungerli

grazie
---------------------------------------------
Newbie esperto VB.NET 2010 e WPF

Brainkiller Profilo | Guru

>Ciao a tutti vorrei chiedere a qualche amministratore,
>se effettivamente è un problema del forum
>il fatto che quando creo un nuovo post, nel momento della pubblicazione
>i TAG cliccabili non funzionano

Grazie per le segnalazioni, faccio subito una verifica.

David De Giacomi | <empty>
http://blogs.dotnethell.it/david/

Brainkiller Profilo | Guru

>Ciao a tutti vorrei chiedere a qualche amministratore,
>se effettivamente è un problema del forum
>il fatto che quando creo un nuovo post, nel momento della pubblicazione
>i TAG cliccabili non funzionano

Ok c'era un problema, ora è fixed.
Grazie
Ciao

David De Giacomi | <empty>
http://blogs.dotnethell.it/david/

MarKonE Profilo | Guru

GRANDE !
My Blog... http://blogs.dotnethell.it/Mark/

whiteflash Profilo | Junior Member

ma potresti aggiungere anche i tag WPF? oppure non si può?
---------------------------------------------
Newbie esperto VB.NET 2010 e WPF

Brainkiller Profilo | Guru

>ma potresti aggiungere anche i tag WPF? oppure non si può?

Si può, ma già la scelta della stanza è un discriminante visto che si chiama App. Winforms / WPF.
Inoltre non c'è una categoria specifica dei tags in cui inserire WPF.
Solitamente all'interno del post si intede se l'applicazione è WPF o Winforms.
Ciao


David De Giacomi | <empty>
http://blogs.dotnethell.it/david/

whiteflash Profilo | Junior Member

si è vero, però il codice che si utilizza non è uguale proprietà e metodi sono differenti
ciao
---------------------------------------------
Newbie esperto VB.NET 2010 e WPF
Partecipa anche tu! Registrati!
Hai bisogno di aiuto ?
Perchè non ti registri subito?

Dopo esserti registrato potrai chiedere
aiuto sul nostro Forum oppure aiutare gli altri

Consulta le Stanze disponibili.

Registrati ora !
Copyright © dotNetHell.it 2002-2017
Running on Windows Server 2008 R2 Standard, SQL Server 2012 & ASP.NET 3.5